cropped-responsive

ワードプレスのバージョンが古くなっていましたので、更新しました。

現在のバージョンはワードプレス4.5.3です。